Re: Missing libglib-2.0-0.dll?

From: J.M. Maurer <>
Date: Fri Dec 10 2004 - 14:01:34 CET

> This is quickly becoming a FAQ. Should this be added to the wiki, list
> people?

No, this is a bug and should be fixed before 2.2.2. GLib should be
automatically be selected when the plugins require it. iirc sum1 filed
a but about this, but I can't find it ...


To unsubscribe from this list, send a message to with the word
unsubscribe in the message body.
Received on Fri Dec 10 13:54:14 2004

This archive was generated by hypermail 2.1.8 : Fri Dec 10 2004 - 13:54:14 CET