Re: Please help with testing install

Subject: Re: Please help with testing install
From: Hubert Figuiere (
Date: Thu Oct 11 2001 - 03:48:15 CDT

According to Ben Mesman <>:

> I can test the last one, but at the moment I have abiword_0.9.4.1-3
> installed from the debian unstable archive. What is the difference
> between that version and your version?

Probably not the same as I got abiword_0.9.4.1-3 from Debian unstable too,
but on *powerpc* (I'm usually the guy that do powerpc deb for the release).


This archive was generated by hypermail 2b25 : Thu Oct 11 2001 - 03:47:23 CDT