Re: FW: Win95 abiword won't start

Paul Rohr (
Thu, 29 Jul 1999 13:36:16 -0700

You need a later version of COMCTL32.DLL (version 4.71 or later, IIRC).
Most people already have this installed if they use either of the 4.0 web
browsers. For now, I believe you can download a copy from MSFT at:

We've debated adding the necessary DLLs to the setup program, but so far it
hasn't happened.


This archive was generated by hypermail 1.03b2.