From: Keith Powell (
Date: Sat May 04 2002 - 14:22:01 EDT

  • Next message: Keith Powell: "Re: LibgnomeVFS (solved)"

    I have downloaded Abiword 1.0.1-SuSE.jeo, but on trying to install it, I get
    the message that it needs libgnomeVFS.s0.0.

    Where can I get this from, please? It isn't on the SuSE8 distro (unless it is
    under a different name) and I can't find it with RPMFIND, Google, or
    Sourceforge. There is a lot of information on Google, but nothing about being
    able to download it from anywhere.

    Many thanks

    To unsubscribe from this list, send a message to with the word
    unsubscribe in the message body.

    This archive was generated by hypermail 2.1.4 : Sat May 04 2002 - 13:25:14 EDT