Fwd: missing fonts?

From: Hubert Figuiere (hub@nyorp.abisource.com)
Date: Tue Aug 27 2002 - 16:34:49 EDT

  • Next message: Hubert Figuiere: "Fwd: Problems compiling on Sparc/Solaris8"

    ----- Forwarded message from owner-abiword-user@abisource.com -----

    Received: (qmail 2437 invoked by uid 500); 24 Aug 2002 21:02:26 -0000
    From: mw@csi.hu
    Date: Sat, 24 Aug 2002 16:02:04 -0500
    To: abiword-user@abisource.com
    Subject: missing fonts?
    Message-ID: <20020824160204.A2397@thales.memphis.edu>
    Reply-To: Mate Wierdl <mw@csi.hu>
    Mime-Version: 1.0
    Content-Type: text/plain; charset=us-ascii
    Content-Disposition: inline
    User-Agent: Mutt/


    I have some .doc files a colleague sent me, and wrere written
    under MS Word. These files look fine when I open them
    in any Word I could get my hands on, but there seem to be
    quite a few fonts missing when I open them in AbiWord.

    Here are some of the files


    The first two are in Hungarian, but the fonts I am concerned about are
    missing from math equations: summation sign, or arrows above letters.

    I have

    # rpm -q abiword

    Thx for any help. Please note that I set the reply to: to



    Mate Wierdl | Dept. of Math. Sciences | University of Memphis  

    ----- End forwarded message ----- ----------------------------------------------- To unsubscribe from this list, send a message to abiword-user-request@abisource.com with the word unsubscribe in the message body.

    This archive was generated by hypermail 2.1.4 : Tue Aug 27 2002 - 16:34:50 EDT