version/specification of Ispell dictionaries

From: Luis Rivera <>
Date: Tue Nov 18 2008 - 17:23:28 CET


I've just stumbled across the Ispell problem for Abiword. I'm trying to compile
a dictionary for Ispell and realized that Abiword can read hash files written
with a certain specification. What is the specification for the hash files
required by Abiword? I'm using Abiword 2.6.4 on Windows XP, Service Pack 3, and
Ispell 3.3.02 on Cygwin Bash 3.7-1


Received on Tue Nov 18 19:15:27 2008

This archive was generated by hypermail 2.1.8 : Tue Nov 18 2008 - 19:15:27 CET