Re: gtk1/gtk2

From: j.m.maurer (
Date: Mon Aug 12 2002 - 06:35:50 EDT

  • Next message: Rui Miguel Seabra: "Re: religious war"

    No, you cannot compile CVS HEAD against GTK2 anymore. If you really want
    to build a GTK1 version of AbiWord, you have to use the STABLE branch


    Op ma 12-08-2002, om 12:01 schreef mike:
    > Anyone know if it is possible to force a compile against gtk1 on a gtk2
    > system

    This archive was generated by hypermail 2.1.4 : Mon Aug 12 2002 - 06:37:50 EDT