Re: FAQ for debian users: 'could not find dictionary'

From: Sam Trenholme (
Date: Fri Apr 26 2002 - 01:59:56 EDT

  • Next message: Andrew Dunbar: "Re: vedapad - devanagari support in abiword"

    > > The solution is to apt-get install aspell-en.
    > >
    > > How do we make this just work?
    > Add a dependency to the .deb requiring aspell-en?

    Better to have a dependency for a dictionary in some
    language. I just checked, and AbiWord 1.0 works fine
    if there is no English-language ditcionary when
    spell-checking a Spanish-language document.

    - Sam

    Do You Yahoo!?
    La emoción e intensidad del deporte en Yahoo! Deportes.

    This archive was generated by hypermail 2.1.4 : Fri Apr 26 2002 - 02:01:27 EDT