plugins don't work on rc1

From: Rui Miguel Silva Seabra (
Date: Mon Apr 15 2002 - 19:34:11 EDT

  • Next message: Andrzej Pruszynski: "Re: Commit PL strings (part2)"

    AiksaurusABI.cpp:168: `ABI_BUILD_VERSION' undeclared (first use this

    this happened on abicommand and abigimp. I'm not wasting my time again,
    so I will disable all plugins for 1.0.0.rc1, and will then release
    plugins tomorrow if this is corrected.

    hugs, rms

    + No matter how much you do, you never do enough -- unknown
    + Whatever you do will be insignificant,
    | but it is very important that you do it -- Ghandi
    + So let's do it...?

    This archive was generated by hypermail 2.1.4 : Mon Apr 15 2002 - 19:35:13 EDT