Subject: Re: Blocker? RTF export seemingly broken
From: Scott Bingman (firstname.lastname@example.org)
Date: Mon Oct 01 2001 - 07:51:44 CDT
While installing AbiWord (Mandrake 8.0) I get two dependancy errors.
1) libgal needs >=0.8 which I fixed by updating libgal.
2) error: failed dependencies:
libgnomeprint.so.11 is needed by abiword-0.9.4.1-1
and I am running libgnomeprint.so.15 and libgnomeprint.so.15.1.7 So
shouldn't the dependancy be >=libgnomeprint.so.11 not =11?
I don't want to have to use an older version of libgnomeprint.
This archive was generated by hypermail 2b25 : Mon Oct 01 2001 - 13:35:11 CDT