0.9.5 bidi problem

Subject: 0.9.5 bidi problem
From: Tomas Frydrych (tomas@frydrych.uklinux.net)
Date: Thu Nov 22 2001 - 11:36:11 CST

I have just learned that there is a serious bug in the 0.9.5 bidi Unix
version (possibly win32 too) that renders it unusable. I will look into
it tomorrow, and once I fix this we will need release (I was
hoping to avoid this, but the actual release came when I was out of
email reach).


This archive was generated by hypermail 2b25 : Thu Nov 22 2001 - 11:37:00 CST