Re: What is needed before 0.9.5-pre1?

Subject: Re: What is needed before 0.9.5-pre1?
From: Jesper Skov (
Date: Fri Nov 16 2001 - 05:12:44 CST

>>>>> "Martin" == Martin Sevior <> writes:

Martin> 1. bidi for windows. 2. Dom's image dialog. 3. Bad bugz
Martin> fixed.

I would like to have undo work with squiggles as well. I think I
nailed it on the bus in to work today, but I still need some
testing. Hopefully I'll have something this evening. Otherwise it'll
not be ready until Monday (but shouldn't hold the release).


This archive was generated by hypermail 2b25 : Fri Nov 16 2001 - 05:12:49 CST